很牛股票技术网

均线互换底部抬高,均线358

在大智慧中怎样把两个股票的日k图放在同一平面比较

不行的

求135战法一石二鸟选股公式,要一阳,二阴的,未确认的,要一阴有量,二阴无量。最好是均线互换以后的低...

这一阳二阴的K线组合是常见形式,太多。

向您请教点股票问题,能指导一下吗?

不要陷入本本主义,也不要管消息,总归跌得多了就买,长的多了就卖;
把握一个“等”子,分批买卖,基本不赔。

问一个均线问题

这都是自己可以自由设定的,53天线可以约等同天季度线来看待,可以大约理解为前一个季度买这个股票的平均成本。

通达信系统怎样增加均线指标

通达信可以提供10种均线。在K线中点右键---主图指标--选择主图指标---选择MA2均线,可以自由修改。应该没有问题。
实在不行,用公式:
MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);
MA5:MA(CLOSE,133);
MA6:MA(CLOSE,250);
注意选择主图叠加。
不会追问吧。

5日均线和20日均线的均线指标公式怎么设置

A:=MA(CLOSE,5);
B:=MA(CLOSE,10);
Q1:=(A-B)/B*100;
Q1<0 AND Q1>-2;