很牛股票技术网

同花顺公式app,同花顺选股公式编写

在同花顺炒股软件上编辑好自己的公式后,如何能把带有这个公式的软件送给朋友

1、正常安装然后你把公式文本给他,他自己导入或者你帮他导入,如果太远就计算机远程控制之类的。
2、你可以为他申请好账号,在他账号下把设置全部同步到服务器,他再正常安装之后同步设置下载到他的机器。
3、把同花顺整个安装目录压缩打包发给他,他解开就能用,不过可能还是需要你做好账号再给。

同花顺软件选股平台公式

DIFF :=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA :=EMA(DIFF,9);
CACD :=CROSS(DIFF,DEA);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
CKD:=CROSS(K,D);
A1:=MA(C,5)>REF(MA(C,5),1);
A2:=MA(C,10)>REF(MA(C,10),1);
A3:=COUNT(CROSS(MA(V,5),MA(V,10)),3)=1;
A4:=COUNT(MA(V,5)>MA(V,10),3)=3;
A5:=(C-REF(C,1))*100/REF(C,1);
A6:=ABS(A5)>ABS(REF(A5,1))+ABS(REF(A5,2));
XG:A1 AND A2 AND CACD AND (A3 AND CKD OR (A4 AND A6));

同花顺股票公式怎么在软件里用

什么应用公式?看看设置里有没有

用同花顺软件编写公式公式

这个我也想要,同求

同花顺是什么东东,主要干嘛的app???

同花顺主要用来股票买卖和投资理财的app,在这个app上用户绑定个人的账户后可以买卖股票和投资理财。同花顺也可以用来查看股票行情,查看最新跟金融有关的资讯!

手机同花顺app怎么条件选股

这个问题我问过客服,客服说目前手机上还不支持。只能在电脑上选股!